<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="fi" xml:lang="fi">
  <head>
        
                <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta http-equiv="content-language" content="fi" />
    <meta name="fragment" content="!" />
                                                                                                                                            
          <meta property="og:title" content="Markkinat lauantaina ja sunnuntaina lokakuussa" />
        <title>Markkinat lauantaina ja sunnuntaina lokakuussa | Online-Uutiset | Uutiset | SuupohjanSanomat</title> 
    
                <meta name="robots" content="index, follow" />
        
            <meta name="description" content="Perinteiset Kristiinan syysmarkkinat pidet&auml;&auml;n lokakuun 1. ja 2. p&auml;iv&auml;n&auml; lauantaina ja sunnuntaina. Ei siis jo perjantaina 30. syyskuuta, kuten lehdess&auml;mme mainittiin." />
        <meta property="og:description" content="Perinteiset Kristiinan syysmarkkinat pidet&auml;&auml;n lokakuun 1. ja 2. p&auml;iv&auml;n&auml; lauantaina ja sunnuntaina. Ei siis jo perjantaina 30. syyskuuta, kuten lehdess&auml;mme mainittiin." />
        
          <meta name="keywords" content="Online/Maakunta" />
      <meta name="DC.subject" content="Online/Maakunta" />
        <meta name="author" content="I-Mediat Oy" />
    <link rel="shortcut icon" href="/img/icons/SuupohjanSanomat/favicon.ico" type="image/x-icon" />
    
    <meta property="og:site_name" content="SuupohjanSanomat.fi" /> 
	       			    			<meta property="og:image" content="http://www.suupohjansanomat.fi/img/fb_SuupohjanSanomat_300x300.jpg"/>
			     
        <link rel="stylesheet" type="text/css" href="/css/commons/reset.css" />
    <link rel="stylesheet" type="text/css" href="/css/greenfield/poll.css" />
    <link rel="stylesheet" type="text/css" href="/css/greenfield/membership.css" />
    <link rel="stylesheet" type="text/css" href="/css/jquery.lightbox-0.4.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="/css/custom-paikallis.css" />
    <link rel="stylesheet" type="text/css" href="/css/suupohjansanomat.css" />
    <link rel="stylesheet" type="text/css" href="/css/commons/print.css" media="print" />
            <link rel="stylesheet" type="text/css" href="/css/custom-paikallis-threecol.css" />
            <script type="text/javascript" src="/js/yui/utilities.js"></script>
<script type="text/javascript" src="/js/jquery-1.4.4.min.js"></script>
<script type="text/javascript" src="/js/jquery-ui-core-1.5.packed.js"></script>
<script type="text/javascript" src="/js/jquery-ui-tabs-1.5.packed.js"></script>
<script type="text/javascript" src="/js/jquery.form.js"></script>
<script type="text/javascript" src="/js/swfobject.js"></script>
<script type="text/javascript" src="/js/poll.js"></script>
<script type="text/javascript" src="/js/min/jquery.cookie.js"></script>
<script type="text/javascript" src="/js/min/jquery.json.js"></script>


<script type="text/javascript" src="/js/jquery-ui-1.8.5.custom.min.js"></script>
<script type="text/javascript" src="/js/min/jquery-movable.js"></script>

<script type="text/javascript" src="/js/min/jquery.polopoly.js"></script>

<script type="text/javascript" src="/js/jquery.validate-1.5.1.min.js"></script>
<script type="text/javascript" src="/js/min/membership.js"></script>
<script type="text/javascript" src="/js/min/blog.js"></script>

<script type="text/javascript" src="/js/jquery.lightbox-0.4.min.js"></script>

<script type="text/javascript" src="/js/logonav.js"></script>

<script src="/js/js.cookie.js"></script>


    <script type="text/javascript">
        <!--
        jQuery(document).ready(function() {
            window.pageLoaded=true
        });
        //-->
    </script>
    

              <link rel="stylesheet" type="text/css" href="/cmlink/commentsbubble-off-7.1924597">
    
    <!--[if IE 7]>
      <link rel="stylesheet" type="text/css" href="/css/commons/ie7fixes-paikallis.css">
    <![endif]-->

                    <link rel="alternate" type="application/rss+xml" title="Suupohjan Sanomat" href="/cmlink/suupohjan-sanomat-1.1187835" />      
      
        
      

          
            
<!-- Emediate-->
<script type="text/javascript">
    var emeHost = (("https:" == document.location.protocol) ? "https://" : "http://");
    document.write(unescape("%3Cscript src='" + emeHost + "eas3.emediate.se/EAS_tag.1.0.js' type='text/javascript'%3E%3C/script%3E"));
</script>
    


<!-- Google Analytics -->   

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
{ (i[r].q=i[r].q||[]).push(arguments)}

,i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-154666-6', 'auto');
ga('send', 'pageview');
</script>
        
      </head>
  
  
  <body>
    <div class="outerBorderLayout"> <!-- div outerBorderLayout -->
        <div class="shadowBorderLayout"><!-- div shadowBorderLayout -->
            <div class="borderLayout"><!-- div borderLayout -->
                <div class="headerTopBannerContainer">
                                            <div class="banner headerTopBanner">
                            
                              <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=8198;cre=mu;js=y;target=_blank"></script>
<noscript>
<a target="_blank" href="http://eas3.emediate.se/eas?cu=8198;ty=ct"><img src="http://eas3.emediate.se/eas?cu=8198;cre=img" alt="EmediateAd" width="980" height="120" style="border:0px"/></a>
</noscript>
        
                              </div>
                                        
                            
                                    </div>

                                  
                                                                                   <div class="borderLayoutMastHead">
    <div id="logoBar">
        <div class="logoWrapper clearfix">
                <a href="/" title="Suupohjan Sanomat -lehden verkkopalvelu">
                            <img title='Photo: N/A, License: N/A' height='32' alt='' width='171' class='logoImg' src='/polopoly_fs/1.1750942.1420717633!/image/image.png_gen/derivatives/landscape_498/image.png' />                        </a>
                                    <div class="currentDate"><p>keskiviikko 14. syyskuuta 2016</p></div>
                    </div>
        <div class="logoNavWrapper clearfix">
            <ul>
                                                                                                                             <li><a href="/tilaukset" class="Tilaa Suupohjan Sanomat">Tilaa lehti</a></li>
              <li><a href="/ilmoitukset" class="Jätä ilmoitus Suupohjan Sanomiin">Jätä ilmoitus</a></li>
              <li><a href="/uutisvinkki" class="Lähetä uutisvinkki Suupohjan Sanomiin">Uutisvinkki</a></li>
              <li><a href="/palaute" class="Anna palautetta Suupohjan Sanomiin">Anna palautetta</a></li>
              <li><a href="#Accordion" class="kirjaudu not_logged_in">Kirjaudu</a></li>
              <li><a href="#" class="omattiedot logged_in">Omat tiedot</a></li>
                                              <li><a id="logoutLink" href="#" class="kirjaudu_ulos logged_in" title="Kirjaudu ulos verkkopalvelusta">Kirjaudu ulos</a></li>
              <!--NOTE: This triggers Accordion dropdown for the login menu -->
              
              <form id="logoutform" style="display: none;" method="post" action="/membership/logout?target=/memberships/logout-element-7.162">
                    <input type="submit" class="button submit logoutButton" value="$rs.login.logout" />
              </form>
              <script type="text/javascript">
                jQuery().ready(function() {
                  var csrfAppender = {
                    submitHandler: function(form) {
                      polopoly.util.injectCSRFToken(form);
                      form.submit();
                    }
                  };
                  jQuery("#logoutform").validate(csrfAppender);
                  jQuery("#logoutLink").click(function() {
                    jQuery("#logoutform").submit();
                  });
                });
              </script>
            </ul> 
        </div>
    </div> <!-- div logoBar -->
</div> <!-- div borderLayoutMastHead -->

<script type="text/javascript">
if (!polopoly.user.isLoggedIn()) {
    $('a.not_logged_in').show();
    $('a.logged_in').hide();    
    $('a.kirjaudu').bind('click', function() {
        $('#loginCurtain').slideToggle();
    });
}
else {
    $('a.not_logged_in').hide();
    $('a.logged_in').show();
    $('a.omattiedot').attr('href','/memberships/user-detail-paikallis-element-7.1862455');
}

</script>                          

<script type="text/javascript">
  if (!p_l_i18n) {
    var p_l_i18n = {
      defaultLoginName : "Sähköpostiosoite",
      authError        : "Virhe: käyttäjätunnus tai salasana on väärä.",
      permError        : "Ole hyvä ja kirjaudu sisään nähdäksesi tämän sivun.",
      defaultError     : "Virhe! Ole hyvä ja yritä uudelleen.",
      downError        : "Kirjautuminen on poissa käytöstä. Ole hyvä ja yritä myöhemmin uudelleen.",
      userError        : "Valitettavasti käyttäjätililläsi näyttää olevan ongelmia. Ole hyvä ja ota yhteyttä asiakaspalveluun."
    }
  }
</script>

<!-- //////////////////////////////////////// MENU-LOGIN-VISIBLE BEGINS -->
<div id="loginCurtain" class="Accordion clearfix">
  <div class="notification warning Accordion">
    <p>
            </p>
  </div>
  <div class="possibleError"></div>
  <div class="closeCurtain"><a href="" onClick="javascript:$('#loginCurtain').slideToggle();return false;"><span class="ui-icon ui-icon-circle-close">Sulje</span></a></div>
  
  <!-- first content box -->
<div class="loginInstructions">
  <p>Sähköpostiosoitteesi toimii käyttäjätunnuksena. Käyttäjätunnusta ja salasanaa tarvitset Suupohjan Sanomien digilehden lukemiseen.</p>
  <p class=""><strong>Käyttäjätunnukset käyvät kaikkiin I-Mediat Oy:n lehtien verkkopalveluihin.</strong></p>
</div>
<!-- /first content box ends -->
  
  <div class="loginElement clearfix"> <!-- second content box GT: class="element login-element" -->
    <form name="loginUser" method="post" action="/membership/login" class="loginForm">
            <input type="hidden" name="login_site" value="2.604"/>
      <fieldset>
        <legend>Kirjaudu sisään</legend>
        <p><label for="loginFormUsername">Sähköposti</label><br />
        <input type="text" id="loginFormUsername" name="login_loginname" /></p>
        <p><label for="loginFormPassword">Salasana</label><br />
        <input type="password" id="loginFormPassword" name="login_password" /> <input type="submit" value="Kirjaudu" class="loginSubmitButton" /></p>
      </fieldset>
    </form>
    
    <div class="loginQuickLinks registerLink">
        <ul class="">
                                                                <li><a href="/memberships/registration-element-7.103" title="Rekisteröidy">UUSI ASIAKAS? Rekisteröidy</a></li>
                    </ul>
    </div>
  </div><!-- /second content box ends -->
  
  <div class="loginQuickLinks clearfix"><!-- third content box -->
    <ul class="">
                                            <li><a href="/memberships/reset-password-element-7.19709" title="Unohtuiko salasana?">Unohtuiko salasana?</a></li>
                            <li><a href="/ohjeet" title="Ohjeet ja hinnat">Ohjeet ja hinnat</a></li>
            <li><a href="/kayttoehdot" title="Käyttöehdot">Käyttöehdot</a></li>
                    </ul>
  </div><!-- /third content box ends -->
  <div class="loginInstructions">
    <div class="notification">
        <p>Lukeaksesi digilehteä tarvitset voimassa olevan Suupohjan Sanomien tilauksen. </p><br/>
        <p>Jos olet aikaisemmin rekisteröitynyt käyttäjäksi, kirjaudu palveluun sähköpostiosoitteellasi. </p><br/>
        <p>Jos olet uusi verkkopalvelun käyttäjä, rekisteröidy ja aktivoi lukuoikeutesi asiakasnumerollasi. </p>
    </div>
</div>
  
</div><!-- #loginCurtain ends -->
<!-- /ELEMENT ENDS -->
<!-- //////////////////////////////////////// MENU-LOGIN-VISIBLE ENDS -->
<script type="text/javascript">
    var openLoginWithMessage = function(msg){
        var loginElement = $('#loginCurtain');
        if(loginElement) {
            if (msg && msg != "") {
                var errorBox = loginElement.find(".notification.warning");
                errorBox.find("p").html(msg);
                if(loginElement.is(':hidden')) {            
                    loginElement.slideToggle();            
                }
                if(errorBox.is(':hidden')) {
                    errorBox.slideToggle();
                }
                jQuery(document).scrollTop(errorBox.offset().top);
            }               
        }
    };
    jQuery(document).ready(function () {
      /* "Error management" */
      var errorStatus = polopoly.util.querystringValue("login_formerror");
      
      if ("down" == errorStatus) {
        jQuery(".possibleError").text(p_l_i18n.downError);
      } else if ("auth" == errorStatus) {
        jQuery(".possibleError").text(p_l_i18n.authError);
      } else if ("user" == errorStatus) {
        jQuery(".possibleError").text(p_l_i18n.userError);
      }
      
      if (errorStatus) {
        $('#loginCurtain').show();
      }                  
    });
</script>
<script type="text/javascript">
jQuery(document).ready(function () {
    var showLogin = polopoly.util.querystringValue("showLogin");
    if (showLogin) {        
        if($('#loginCurtain') && $('#loginCurtain').is(':hidden')) {            
            $('#loginCurtain').slideToggle();            
        }    
    }
    });
</script>        
                                                             
                                  
                          
  
    
      
      
  <div id="navigation" class="clearfix"><!-- navigation wrapper -->
    <div class="spacer"><!-- spacer -->
      <div id="navMain" class="clearfix"><!-- main navigation -->
      
                
        <!--  
            Debug topMenuParams: {=, parentId=, originalContentPath=[ContentId(2.604), ContentId(2.675), ContentId(2.676), ContentId(1.2123772)], atTopSite=false, items=[fi.imediat.cms.structure.ImediatPagePolicy@1268379f, fi.imediat.cms.structure.ImediatPagePolicy@41b48c27, fi.imediat.cms.structure.ImediatPagePolicy@781bb129, fi.imediat.cms.structure.ImediatPagePolicy@620c3859, fi.imediat.cms.structure.ImediatPagePolicy@10478d59, fi.imediat.cms.structure.ImediatPagePolicy@4990d668, fi.imediat.cms.structure.ImediatPagePolicy@43ec6b93, fi.imediat.cms.structure.ImediatPagePolicy@568aa2bb], renderMode=www, path=[ContentId(2.604)]}
        -->
        
          <ul>
      
      
          
                              <li class=" ">
        <a href="/etusivu" class="department">Etusivu</a>
      </li>
          
            
                        
                              <li class="active ">
        <a href="/uutiset" class="department">Uutiset</a>
      </li>
          
          
                              <li class=" ">
        <a href="/mielipide" class="department">Mielipide</a>
      </li>
          
          
                              <li class=" ">
        <a href="/kuvat-ja-videot" class="department">Kuvat ja videot</a>
      </li>
          
          
                              <li class=" ">
        <a href="/digilehti" class="department">Digilehti</a>
      </li>
          
          
                              <li class=" ">
        <a href="/mediatiedot" class="department">Mediatiedot</a>
      </li>
          
          
                              <li class=" ">
        <a href="/asiakaspalvelu" class="department">Asiakaspalvelu</a>
      </li>
          
          
                                  <li class=" lastItem">
        <a href="/yhteystiedot" class="department">Yhteystiedot</a>
      </li>
        </ul>
      
              </div>
              <!--  
            Debug subNavParams: {=, parentId=ContentId(2.675), originalContentPath=[ContentId(2.604), ContentId(2.675), ContentId(2.676), ContentId(1.2123772)], atTopSite=false, items=[example.content.link.LinkResourcePolicy@2515bc04, fi.imediat.cms.structure.ImediatPagePolicy@72998053, example.content.link.LinkResourcePolicy@35eabda1], renderMode=www, path=[Lcom.polopoly.cm.ContentId;@33bacf50}
        -->
                  <div id="navSub" class="clearfix"><!-- sub navigation -->
              <ul>
      
      
          
                  <li class=" ">
        <a  href="/uutiset" >Uutisten etusivu</a>      </li>
          
            
                        
                              <li class="active ">
        <a href="/uutiset/online-uutiset" class="department">Online-Uutiset</a>
      </li>
          
          
                      <li class=" lastItem">
        <a  href="/yhteystiedot/l%C3%A4het%C3%A4-uutisvinkki" >L&auml;het&auml; uutisvinkki</a>      </li>
        </ul>
          </div> <!-- /sub navigation -->
                  </div><!-- /spacer -->
  </div><!-- /navigation wrapper -->
        
                                       <!-- col1 BEGINS-->
                                  <div class="borderLayoutColumn mainColumn clearfix" id="col1">

                    <!-- MAIN STRUCTURE COLUMNS CAN HAVE PADDING WHEN CLASS .gutter IS USED -->   
                    <div class="gutter">                   
                                
                                                                            
      


<div class="element article online ">
    
     
            
        
<h2 class="newsHeadline" >Markkinat lauantaina ja sunnuntaina lokakuussa</h2>
<p class="date">
                                                                    14.09.2016 14:40                        <!-- IMEDIAT-19 Comment element --> 
                        </p>
<div class="newsImgContainer">
                        
             </div>         
            
                                                            
        <!-- SIDEBAR FOR RELATED CONTENTS BEGINS -->
        <div class="clearfix">
            <div class="sideBar">
                <div class="tools">
                    <h3>Työkalut</h3>
                    <ul>              
                        <li><a href="javascript:window.print();" class="printLink">Tulosta artikkeli</a></li>
                    </ul>
                </div>
  
                            
                                                    
                
                
                
            <!-- IMEDIAT-24 Bookmark element -->      
            <div class="bookmarks">
              <h3>Lähetä linkki</h3>
            
              <ul class="clearfix">
                <li><a class="addthis_button_facebook"></a></li>
                <li><a class="addthis_button_delicious"></a></li>
                <li><a class="addthis_button_digg"></a></li>
                <li><a class="addthis_button_twitter"></a></li>
                <li><a class="addthis_button_email"></a></li>
                <!-- <span class="addthis_separator">|</span> -->
                <li><a href="http://addthis.com/bookmark.php?v=250&amp;pub=iyhtyma" class="addthis_button_expanded"></a> </li>
                    <script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=iyhtyma"></script> 
                    

              </ul>
            </div>
    
                            
                
                          
<script type="text/javascript">
    //<![CDATA[
        function toogleDimension(dimensionElementId) {
            $('.related-content .categories:not(#' + dimensionElementId + ')').hide('normal');
            $('#' + dimensionElementId).toggle('normal');
            return false;
        }
    //]]>
</script>

        
              
            </div>
   <!-- SIDEBAR FOR RELATED CONTENTS ENDS -->  
        

              <div class="cityLocation"><p class="cityLocation"></p></div>
                     
       
                  <div ><p class="lead">Perinteiset Kristiinan syysmarkkinat pidetään lokakuun 1. ja 2. päivänä lauantaina ja sunnuntaina. Ei siis jo perjantaina 30. syyskuuta, kuten lehdessämme mainittiin.</p></div>
            
      <div class="articleBody">
       <p>Vanhentunut tieto oli jäänyt kaupungin nettisivuille.</p>
                              

      </div>
      
       

    </div>

    <iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.suupohjansanomat.fi%2Fcm%2F2.604%2Fuutiset%2Fonline-uutiset%2Fmarkkinat-lauantaina-ja-sunnuntaina-lokakuussa-1.2123772&amp;layout=standard&amp;show_faces=true&amp;width=450&amp;action=recommend&amp;colorscheme=light&amp;height=80" 
scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:80px;" allowTransparency="true"></iframe>
                                                                            <div class="element">
    
                                  
            </div>
      </div>
  

                                                            
                          



                                    
      
<div class="element teaser firstTeaser">
    <div class="spacer">
    
                        <h2 class="newsHeadline"><a href="/uutiset/online-uutiset/markkinat-lauantaina-ja-sunnuntaina-lokakuussa-1.2123772">Markkinat lauantaina ja sunnuntaina lokakuussa</a></h2>
                    <p class="date">  <a href="/uutiset/online-uutiset/markkinat-lauantaina-ja-sunnuntaina-lokakuussa-1.2123772">
            <span class="newsHeadlineSection">Maakunta  </span>
                                                                    14.09.2016 14:40                    <!-- IMEDIAT-19 Comment element --> 
                </a>
    </p>
                 
            <div class="lead">
            <p>
                <a href="/uutiset/online-uutiset/markkinat-lauantaina-ja-sunnuntaina-lokakuussa-1.2123772">Perinteiset Kristiinan syysmarkkinat pidetään lokakuun 1. ja 2. päivänä lauantaina ja sunnuntaina. Ei siis jo perjantaina 30. syyskuuta, kuten lehdessämme mainittiin. </a>
            </p>          
        </div><!-- /lead ends -->
      <div class="related-content">
    </div>   
  </div> </div>   

                                                        
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/online-uutiset/siltaojat-uudistivat-liikeideaansa-1.2123608" >Siltaojat uudistivat liikeideaansa</a></h2>
        <p class="date">
        <a href="/uutiset/online-uutiset/siltaojat-uudistivat-liikeideaansa-1.2123608">
        <span class="newsHeadlineSection">Maakunta  </span>
                                                                    14.09.2016 08:19                      </a></p>
  
          <span class="newsImgContainer">
    <a href="/uutiset/online-uutiset/siltaojat-uudistivat-liikeideaansa-1.2123608">
                                                             				   
	<img title='Photo: N/A, License: N/A' height='193' alt='' width='290' class='newsImg' src='/polopoly_fs/1.2123607.1473830347!/image/image.jpg_gen/derivatives/landscape_290/image.jpg' />    </a>
    </span>
  
      <div class="lead">
        <p>
            <a href="/uutiset/online-uutiset/siltaojat-uudistivat-liikeideaansa-1.2123608">Liikeideansa Isojoen keskustassa juuri uudistanut pariskunta uskoo, että pienelläkin paikkakunnalla kannattaa yrittää. Terhi ja Vesa Siltaojan liikkeestä saa nyt myös hautajaispalvelut. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                                    
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/online-uutiset/isojoella-jaettiin-varoitus-huumeista-1.2119821" >Isojoella jaettiin varoitus huumeista</a></h2>
        <p class="date">
        <a href="/uutiset/online-uutiset/isojoella-jaettiin-varoitus-huumeista-1.2119821">
        <span class="newsHeadlineSection">Maakunta  </span>
                                                                    07.09.2016 07:25                      </a></p>
  
    
      <div class="lead">
        <p>
            <a href="/uutiset/online-uutiset/isojoella-jaettiin-varoitus-huumeista-1.2119821">Isojoen Koulukolmion opettajille ja koululaisten vanhemmille on lähetetty tiedote. Siinä varoitetaan, ettei koulun läheisyydessä ja Kirkonkylässä liikuskelevalta mieheltä saa ostaa tai vastaanottaa pillereitä tai muuta vastaavaa. Hänen pelätään levittävän huumaavia aineita. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                            
                                                                    
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/online-uutiset/myllyniemi-kristiinan-tekniseksi-johtajaksi-1.2118793" >Myllyniemi Kristiinan tekniseksi johtajaksi</a></h2>
        <p class="date">
        <a href="/uutiset/online-uutiset/myllyniemi-kristiinan-tekniseksi-johtajaksi-1.2118793">
        <span class="newsHeadlineSection">Maakunta  </span>
                                                                    05.09.2016 18:46                      </a></p>
  
          <span class="newsImgContainer">
    <a href="/uutiset/online-uutiset/myllyniemi-kristiinan-tekniseksi-johtajaksi-1.2118793">
                                                             				   
	<img title='Photo: N/A, License: N/A' height='193' alt='' width='290' class='newsImg' src='/polopoly_fs/1.2118792.1473090414!/image/image.jpg_gen/derivatives/landscape_290/image.jpg' />    </a>
    </span>
  
      <div class="lead">
        <p>
            <a href="/uutiset/online-uutiset/myllyniemi-kristiinan-tekniseksi-johtajaksi-1.2118793">Lapväärttiläinen rakennusinsinööri Ari-Johan Myllyniemi valittiin Kristiinan uudeksi tekniseksi johtajaksi juuri päättyneessä kaupunginvaltuuston kokouksessa. Myllyniemi toimii tällä hetkellä teknisen johtajan viransijaisena. Hän on työskennellyt Kristiinassa jo vuosia kaupungin rakennustarkastajana. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                                    
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/online-uutiset/portion-boys-s%C3%A4rk%C3%A4nniemen-konsertissa-1.2117165" >Portion boys Särkänniemen konsertissa</a></h2>
        <p class="date">
        <a href="/uutiset/online-uutiset/portion-boys-s%C3%A4rk%C3%A4nniemen-konsertissa-1.2117165">
        <span class="newsHeadlineSection">Maakunta  </span>
                                                                    05.09.2016 12:19                      </a></p>
  
    
      <div class="lead">
        <p>
            <a href="/uutiset/online-uutiset/portion-boys-s%C3%A4rk%C3%A4nniemen-konsertissa-1.2117165">Isojokelais-tamperelainen Portion Boys -bändi oli Särkänniemen huvipuiston lauantaisten kesäkauden päättäjäisten esiintyjäkaartissa. Yhtyeeseen kuuluvat isojokelainen Mikael Forsby sekä tamperelaisveljekset Raimo ja Jyrki Paavola. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                                                                
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/online-uutiset/p%C3%A4iv%C3%A4kodin-urakkakisaan-tuli-lyhyt-jatkoaika-1.2116415" >Päiväkodin urakkakisaan tuli lyhyt jatkoaika</a></h2>
        <p class="date">
        <a href="/uutiset/online-uutiset/p%C3%A4iv%C3%A4kodin-urakkakisaan-tuli-lyhyt-jatkoaika-1.2116415">
        <span class="newsHeadlineSection">Maakunta  </span>
                                                                    01.09.2016 09:44                      </a></p>
  
    
      <div class="lead">
        <p>
            <a href="/uutiset/online-uutiset/p%C3%A4iv%C3%A4kodin-urakkakisaan-tuli-lyhyt-jatkoaika-1.2116415">Kristiinan uuden päiväkodin urakkatarjousten jättöaika päättyi eilen. Tarjouskilpailua päätettiin kuitenkin jatkaa 16. syyskuuta asti. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                                    
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/online-uutiset/kristiina-vajosi-salailuun-1.2115811" >Kristiina vajosi salailuun</a></h2>
        <p class="date">
        <a href="/uutiset/online-uutiset/kristiina-vajosi-salailuun-1.2115811">
        <span class="newsHeadlineSection">Maakunta  </span>
                                                                    31.08.2016 09:37                      </a></p>
  
          <span class="newsImgContainer">
    <a href="/uutiset/online-uutiset/kristiina-vajosi-salailuun-1.2115811">
                                                             				   
	<img title='Photo: N/A, License: N/A' height='193' alt='' width='290' class='newsImg' src='/polopoly_fs/1.2115810.1472625483!/image/image.jpg_gen/derivatives/landscape_290/image.jpg' />    </a>
    </span>
  
      <div class="lead">
        <p>
            <a href="/uutiset/online-uutiset/kristiina-vajosi-salailuun-1.2115811">Suupohjan Sanomien saamien tietojen mukaan Kristiinan kansalaisopiston rehtori Tina Selänniemen työsuhdetta ei jatkettu. Tiettävästi asiasta päätti toissailtana kokoontunut sivistys- ja vapaa-aikalautakunta. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                                    
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/online-uutiset/kristiina-valmis-toimimaan-v%C3%A4lik%C3%A4ten%C3%A4-majakkakaupassa-1.2111677" >Kristiina valmis toimimaan välikätenä majakkakaupassa</a></h2>
        <p class="date">
        <a href="/uutiset/online-uutiset/kristiina-valmis-toimimaan-v%C3%A4lik%C3%A4ten%C3%A4-majakkakaupassa-1.2111677">
        <span class="newsHeadlineSection">Maakunta  </span>
                                                                    24.08.2016 10:53                      </a></p>
  
    
      <div class="lead">
        <p>
            <a href="/uutiset/online-uutiset/kristiina-valmis-toimimaan-v%C3%A4lik%C3%A4ten%C3%A4-majakkakaupassa-1.2111677">Kaupunki päätti antaa tukensa Siipyyn jakokunnalta ympäristöministeriölle ja valtioneuvostolle lähteneeseen kirjelmään, jossa jakokunta vastustaa jyrkästi valtion aikeita myydä Yttergrundin majakka. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                     
    <div class="element">
        <div class="ui-corner-all ui-widget-content listingNewsBox wide500">
            <div class="spacer">
                                <h3 class="ui-widget-header ui-corner-all ">Lisää otsikoita</h3>
                <ul>
                                                                                                        </ul>
                                <h4 class="subHeadline">18.08. Torstai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/mielenosoitus-sujui-rauhallisesti-kristiinassa-1.2107881">Mielenosoitus sujui rauhallisesti Kristiinassa</a>
                                                                                                                                  <span class="date">
                                                                                                                    18.08.2016 14:20 <span class="changed">(P&auml;ivitetty: 18.08.2016 14:21)</span>                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">17.08. Keskiviikko</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/urheiluv%C3%A4ki-riemuitsee-uudesta-lattiasta-1.2107155">Urheiluväki riemuitsee uudesta lattiasta</a>
                                                                                                                                  <span class="date">
                                                                                                                    17.08.2016 13:31                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/oikaisu-1.2103173">Oikaisu</a>
                                                                                                                                  <span class="date">
                                                                                                                    17.08.2016 08:46                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">15.08. Maanantai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/kristiinassa-pidet%C3%A4%C3%A4n-mielenosoitus-1.2105826">Kristiinassa pidetään mielenosoitus</a>
                                                                                                                                  <span class="date">
                                                                                                                    15.08.2016 14:20                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">10.08. Keskiviikko</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/varastetut-ajokit-ongittiin-merest%C3%A4-1.2102393">Varastetut ajokit ongittiin merestä</a>
                                                                                                                                  <span class="date">
                                                                                                                    10.08.2016 09:02                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">05.08. Perjantai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/keskon-johtaja-kumosi-luuloja-kristiinassa-1.2099419">Keskon johtaja kumosi luuloja Kristiinassa</a>
                                                                                                                                  <span class="date">
                                                                                                                    05.08.2016 15:42                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">03.08. Keskiviikko</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/isojoella-vuoto-tukittu-1.2098098">Isojoella vuoto tukittu</a>
                                                                                                                                  <span class="date">
                                                                                                                    03.08.2016 11:06                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/isojoella-putkesta-kaasuvuoto-1.2098095">Isojoella putkesta kaasuvuoto</a>
                                                                                                                                  <span class="date">
                                                                                                                    03.08.2016 10:52                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">27.07. Keskiviikko</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/kaido-kotkas-kristiinankaupungin-kunniakansalainen-2016-1.2093862">Kaido Kotkas Kristiinankaupungin kunniakansalainen 2016</a>
                                                                                                                                  <span class="date">
                                                                                                                    27.07.2016 07:43                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">20.07. Keskiviikko</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/raju-per%C3%A4%C3%A4najo-karijoella-1.2089996">Raju peräänajo Karijoella</a>
                                                                                                                                  <span class="date">
                                                                                                                    20.07.2016 16:37                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/susi-raateli-viisi-lammasta-hengilt%C3%A4-kalttr%C3%A4skiss%C3%A4-1.2089792">Susi raateli viisi lammasta hengiltä Kaltträskissä</a>
                                                                                                                                  <span class="date">
                                                                                                                    20.07.2016 08:58                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">15.07. Perjantai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/kari-aloitti-markkinat-aamukahvilla-1.2087065">Kari aloitti markkinat aamukahvilla</a>
                                                                                                                                  <span class="date">
                                                                                                                15.07.2016 08:58                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">14.07. Torstai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/kristiinaan-tulossa-jopa-30-henke%C3%A4-ty%C3%B6llist%C3%A4v%C3%A4-yritys-1.2086411">Kristiinaan tulossa jopa 30 henkeä työllistävä yritys</a>
                                                                                                                                  <span class="date">
                                                                                                                    14.07.2016 08:22                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">08.07. Perjantai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/karijoen-kunnanjohtaja-el%C3%A4kkeelle-1.2082601">Karijoen kunnanjohtaja eläkkeelle</a>
                                                                                                                                  <span class="date">
                                                                                                                    08.07.2016 08:37                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">07.07. Torstai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/h%C3%A4rkmereen-216-000-euroa-ely-keskukselta-1.2082137">Härkmereen 216 000 euroa ely-keskukselta</a>
                                                                                                                                  <span class="date">
                                                                                                                    07.07.2016 16:05                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">06.07. Keskiviikko</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/ruotsiin-kaupungin-piikkiin-1.2081341">Ruotsiin kaupungin piikkiin</a>
                                                                                                                                  <span class="date">
                                                                                                                06.07.2016 08:22                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">29.06. Keskiviikko</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/utterin-puheista-nousi-kohu-1.2076987">Utterin puheista nousi kohu</a>
                                                                                                                                  <span class="date">
                                                                                                                    29.06.2016 08:15                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">23.06. Torstai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/karijoki-siirsi-pihlajalinnan-syksyyn-1.2073995">Karijoki siirsi Pihlajalinnan syksyyn</a>
                                                                                                                                  <span class="date">
                                                                                                                    23.06.2016 11:03                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">22.06. Keskiviikko</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/yritt%C3%A4j%C3%A4lle-ty%C3%B6maa-tehtaalta-1.2073219">Yrittäjälle työmaa tehtaalta</a>
                                                                                                                                  <span class="date">
                                                                                                                    22.06.2016 08:11                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">20.06. Maanantai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/karijoki-pesi-muut-kunnat-1.2072128">Karijoki pesi muut kunnat</a>
                                                                                                                                  <span class="date">
                                                                                                                    20.06.2016 13:15                                                                    </span>
                                
                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      </ul>
            </div>         </div>     </div>          
                                                                              </div> <!-- gutter -->
                </div> <!-- borderLayoutColumn mainColumn -->
                
                                <div class="borderLayoutColumn menuColumn conn" id="col2">
                   <div class="gutter">
					

                    <!--
                                m.global.rightColumn:$m.global.rightColumn
                                -->
                                                
                                                                                                                             <!-- IMEDIAT-34 -->
                                                  <div class="banner rightTopBanner">
                        
                              <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=8199;cre=mu;js=y;pageviewid=;target=_blank"></script>
                      <!--<div class="banner banner300px">
<a href="http://www.suupohjansanomat.fi/asiakaspalvelu/ilmoitukset/kutsut-ja-kiitokset
" target="_self" title="Jätä Suupohjan Sanomiin kutsu tai kiitos"><img src="/polopoly_fs/1.1832372.1431427232!/image/image.png" /></a>
</div> <br/> -->
        
                                </div>
                        
                                                  
                            
        
            
<div class="element">
	<div class="border"></div>
  <div class="ui-widget-content listingNewsBox">
    
    <div class="spacer">
    
                                                        <h3 class="ui-widget-header ui-corner-all ">Tuoreimmat <span class="bullet"></span></h3>
                                                                                                            
       
    
    
    
                <ul>
                       
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/markkinat-lauantaina-ja-sunnuntaina-lokakuussa-1.2123772" >Markkinat lauantaina ja sunnuntaina lokakuussa
                                                                                                                        <span class="date">                      P&auml;ivitetty 14.09.2016 14:40
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/siltaojat-uudistivat-liikeideaansa-1.2123608" >Siltaojat uudistivat liikeideaansa
                                                                                                                        <span class="date">                      P&auml;ivitetty 14.09.2016 08:19
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/isojoella-jaettiin-varoitus-huumeista-1.2119821" >Isojoella jaettiin varoitus huumeista
                                                                                                                        <span class="date">                      P&auml;ivitetty 07.09.2016 07:25
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/myllyniemi-kristiinan-tekniseksi-johtajaksi-1.2118793" >Myllyniemi Kristiinan tekniseksi johtajaksi
                                                                                                                        <span class="date">                      P&auml;ivitetty 05.09.2016 18:46
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/portion-boys-s%C3%A4rk%C3%A4nniemen-konsertissa-1.2117165" >Portion boys Särkänniemen konsertissa
                                                                                                                        <span class="date">                      P&auml;ivitetty 05.09.2016 12:19
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/p%C3%A4iv%C3%A4kodin-urakkakisaan-tuli-lyhyt-jatkoaika-1.2116415" >Päiväkodin urakkakisaan tuli lyhyt jatkoaika
                                                                                                                        <span class="date">                      P&auml;ivitetty 01.09.2016 09:44
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/kristiina-vajosi-salailuun-1.2115811" >Kristiina vajosi salailuun
                                                                                                                        <span class="date">                      P&auml;ivitetty 31.08.2016 09:38
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/kristiina-valmis-toimimaan-v%C3%A4lik%C3%A4ten%C3%A4-majakkakaupassa-1.2111677" >Kristiina valmis toimimaan välikätenä majakkakaupassa
                                                                                                                        <span class="date">                      P&auml;ivitetty 24.08.2016 10:53
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/mielenosoitus-sujui-rauhallisesti-kristiinassa-1.2107881" >Mielenosoitus sujui rauhallisesti Kristiinassa
                                                                                                                        <span class="date">                      P&auml;ivitetty 18.08.2016 14:21
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/urheiluv%C3%A4ki-riemuitsee-uudesta-lattiasta-1.2107155" >Urheiluväki riemuitsee uudesta lattiasta
                                                                                                                        <span class="date">                      P&auml;ivitetty 17.08.2016 13:31
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/oikaisu-1.2103173" >Oikaisu
                                                                                                                        <span class="date">                      P&auml;ivitetty 17.08.2016 08:46
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/kristiinassa-pidet%C3%A4%C3%A4n-mielenosoitus-1.2105826" >Kristiinassa pidetään mielenosoitus
                                                                                                                        <span class="date">                      P&auml;ivitetty 15.08.2016 14:20
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/varastetut-ajokit-ongittiin-merest%C3%A4-1.2102393" >Varastetut ajokit ongittiin merestä
                                                                                                                        <span class="date">                      P&auml;ivitetty 10.08.2016 09:02
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/keskon-johtaja-kumosi-luuloja-kristiinassa-1.2099419" >Keskon johtaja kumosi luuloja Kristiinassa
                                                                                                                        <span class="date">                      P&auml;ivitetty 05.08.2016 15:42
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/isojoella-vuoto-tukittu-1.2098098" >Isojoella vuoto tukittu
                                                                                                                        <span class="date">                      P&auml;ivitetty 03.08.2016 11:06
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/isojoella-putkesta-kaasuvuoto-1.2098095" >Isojoella putkesta kaasuvuoto
                                                                                                                        <span class="date">                      P&auml;ivitetty 03.08.2016 10:52
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/kaido-kotkas-kristiinankaupungin-kunniakansalainen-2016-1.2093862" >Kaido Kotkas Kristiinankaupungin kunniakansalainen 2016
                                                                                                                        <span class="date">                      P&auml;ivitetty 27.07.2016 07:43
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/raju-per%C3%A4%C3%A4najo-karijoella-1.2089996" >Raju peräänajo Karijoella
                                                                                                                        <span class="date">                      P&auml;ivitetty 20.07.2016 16:38
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/susi-raateli-viisi-lammasta-hengilt%C3%A4-kalttr%C3%A4skiss%C3%A4-1.2089792" >Susi raateli viisi lammasta hengiltä Kaltträskissä
                                                                                                                        <span class="date">                      P&auml;ivitetty 20.07.2016 08:58
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/kari-aloitti-markkinat-aamukahvilla-1.2087065" >Kari aloitti markkinat aamukahvilla
                                                                                                                        <span class="date">                      Julkaistu 15.07.2016 08:58
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/kristiinaan-tulossa-jopa-30-henke%C3%A4-ty%C3%B6llist%C3%A4v%C3%A4-yritys-1.2086411" >Kristiinaan tulossa jopa 30 henkeä työllistävä yritys
                                                                                                                        <span class="date">                      P&auml;ivitetty 14.07.2016 08:22
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/karijoen-kunnanjohtaja-el%C3%A4kkeelle-1.2082601" >Karijoen kunnanjohtaja eläkkeelle
                                                                                                                        <span class="date">                      P&auml;ivitetty 08.07.2016 08:37
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/h%C3%A4rkmereen-216-000-euroa-ely-keskukselta-1.2082137" >Härkmereen 216 000 euroa ely-keskukselta
                                                                                                                        <span class="date">                      P&auml;ivitetty 07.07.2016 16:05
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/ruotsiin-kaupungin-piikkiin-1.2081341" >Ruotsiin kaupungin piikkiin
                                                                                                                        <span class="date">                      Julkaistu 06.07.2016 08:22
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/utterin-puheista-nousi-kohu-1.2076987" >Utterin puheista nousi kohu
                                                                                                                        <span class="date">                      P&auml;ivitetty 29.06.2016 08:16
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>   
                    
    </div>
	
  </div>
  <div class="border bottom"></div>
</div>              
                                                      <!-- IMEDIAT-34 -->
                                           </div><!-- gutter -->

               </div><!-- borderLayoutColumn menuColumn -->
               
                           <div class="borderLayoutColumn bannerColumn" id="col3">
                    <div class="gutter">
                                                    
                              <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=8200;cre=mu;js=y;target=_blank"></script>
<noscript>
<a target="_blank" href="http://eas3.emediate.se/eas?cu=8200;ty=ct"><img src="http://eas3.emediate.se/eas?cu=8200;cre=img" alt="EmediateAd" width="140" height="60" style="border:0px"/></a>
</noscript>
<br />
                      <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=8201;cre=mu;js=y;target=_blank"></script>
<noscript>
<a target="_blank" href="http://eas3.emediate.se/eas?cu=8201;ty=ct"><img src="http://eas3.emediate.se/eas?cu=8201;cre=img" alt="EmediateAd" width="140" height="60" style="border:0px"/></a>
</noscript>
<br />
                      <a href="tilaalehti" title="Tilaa Suupohjan Sanomat"><img src="/polopoly_fs/1.1783155.1424859001!/image/image.jpg" /></a>
<br />
                      <a href="ilmoitukset" title="Ilmoita Suupohjan Sanomissa"><img src="/polopoly_fs/1.1783162.1424859710!/image/image.jpg" /></a>
<br />
                      <a href="http://www.kristiinankaupunki.fi" title="Kristiinankaupunki"><img src="/polopoly_fs/1.1205567.1338879530!/image/image.png" /></a>
<br />
                      <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=8202;cre=mu;js=y;target=_blank"></script>
<noscript>
<a target="_blank" href="http://eas3.emediate.se/eas?cu=8202;ty=ct"><img src="http://eas3.emediate.se/eas?cu=8202;cre=img" alt="EmediateAd" width="140" height="350" style="border:0px"/></a>
</noscript>
                      <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=8203;cre=mu;js=y;target=_blank"></script>
<noscript>
<a target="_blank" href="http://eas3.emediate.se/eas?cu=8203;ty=ct"><img src="http://eas3.emediate.se/eas?cu=8203;cre=img" alt="EmediateAd" width="140" height="350" style="border:0px"/></a>
</noscript>
        
                                                  </div><!-- gutter -->
               </div><!-- borderLayoutColumn bannerColumn -->
                                    <!-- Uutishuone: external html element -->
             <br clear="all"/>
                <!-- col1 BEGINS-->
                <div class="borderLayoutColumn fullWide clearfix" id="wide">
                    <!-- MAIN STRUCTURE COLUMNS CAN HAVE PADDING WHEN CLASS .gutter IS USED -->   
                    <div class="gutter">                   
                                                    
                
                                                  </div> <!-- gutter -->
                </div> <!-- borderLayoutColumn fullWide -->           
                                                                                         <div class="clearfix" id="footer"><!-- FOOTER BEGINS topBorderLayout footer-->
<div class="footerLinks clearfix">
    <div class="footerCol1 clearfix"><!-- first content box -->
        <h4 class=""><a href="http://www.suupohjansanomat.fi">Suupohjansanomat.fi</a></h4>
        <p>Puh. 06 2477 880<br/>
        Faksi 06 2477 889</p>

        <h4>Toimitus ja asiakaspalvelu</h4>
        <p>Läntinen Pitkäkatu 15<br />
            PL4<br />
        64101 Kristiinankaupunki</p>
    </div><!-- /first content box ends -->

    <div class="footerCol2 clearfix"> <!-- second content box -->
        <h4 class=""><a href="/mediatiedot" title="Mediatiedot">Mediatiedot</a></h4>
            <p>Ilmestymispäivä on keskiviikko.</p>
            <p>Ilmoitusvaraukset ja valmistettavat aineistot maanantaina klo 15 mennessä. Valmis materiaali tiistaina klo 10 mennessä.</p>
            <p><a href="/mediakortti" title="Mediakortti">Lataa mediakortti</a></p>
    </div><!-- /second content box ends -->
 
    <div class="footerCol3 clearfix"><!-- third content box -->
                <h4 class=""><a href="/yhteystiedot">Ota yhteyttä</a></h4>
            <ul>
                <li><a href="/tilaukset" title="Tilaa Suupohjan Sanomat">Tilaa Suupohjan Sanomat</a></li>
                <li><a href="/palaute" title="Jätä palaute">Jätä palaute</a></li>
                <li><a href="/ilmoitukset" title="Jätä ilmoitus">Jätä ilmoitus</a></li>
                <li><a href="/uutisvinkki" title="Anna uutisvinkki">Anna uutisvinkki</a></li>
                <li>Soita 06 2477 880</li>
            </ul>
    </div><!-- /third content box ends -->

    <div class="footerCol4 clearfix"><!-- fourth content box -->
        <h4 class="">Katso myös</h4>
            <ul>
                <li><a href="http://www.jarviseutu-lehti.fi" title="Järviseutu-lehti">Järviseutu-lehti</a></li>
                <li><a href="http://www.jurvansanomat.fi" title="Jurvan Sanomat">Jurvan Sanomat</a></li>
                <li><a href="http://www.komiatlehti.fi" title="Komiat">Komiat</a></li>
                <li><a href="http://www.viiskunta.fi" title="Viiskunta">Viiskunta</a></li>
                <li><a href="http://www.epari.fi" title="Etelä-Pohjanmaa">Epari</a></li>                
                <li><a href="http://www.vaasanikkuna.fi" title="Vaasan Ikkuna">Ikkuna</a></li>
                <li><a href="http://www.i-mediat.fi" title="I-Mediat Oy">I-Mediat Oy</a></li>
            </ul>
    </div><!-- /fourth content box ends -->
</div><!-- /.footerLinks ends -->  
</div>
        <script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
    var b=document.getElementsByTagName('script')[0];
    a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0011/9972.js?"+Math.floor(new Date().getTime()/3600000);
    a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
    </script>
    
        <script type="text/javascript">var _kiq = _kiq || [];</script>
    <script type="text/javascript" src="//s3.amazonaws.com/ki.js/24237/6P6.js" async="true"></script>
    
		<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
    <script type="text/javascript">
        window.cookieconsent_options = {"message":"Sivusto käyttää evästeitä, joiden avulla parannetaan käyttäjäkokemusta. Jatkamalla sivuston selailua hyväksyt evästeiden käytön. ","dismiss":"Selvä","learnMore":"Lisätietoja",
                                        "link":"/evasteet","theme":"dark-bottom"};</script>
    <script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
	<!-- End Cookie Consent plugin -->                                    
            
            </div><!-- div borderLayout ENDS -->
        </div> <!--  div shadowBorderLayout ENDS -->
                    <div id="col4Banner">
                                    
                              <!--
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=8199;cre=mu;js=y;target=_blank"></script>
<noscript>
<a target="_blank" href="http://eas3.emediate.se/eas?cu=8199;ty=ct"><img src="http://eas3.emediate.se/eas?cu=8199;cre=img" alt="EmediateAd" width="300" height="250" style="border:0px"/></a>
</noscript>
-->
        
                                  </div>
            <!-- js -->
    <script type="text/javascript" src="/js/site-min.js"></script>
<script type="text/javascript" src="/js/modal-login.js"></script>  
    <!-- /js -->

    </div> <!-- div outerBorderLayout ENDS -->     

        <div class="hide">
          	                    <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.2123772&amp;d=/2.604/2.675/2.676';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>              	    </div>
  </body>
</html>
